Änderungen am Webhosting!

Änderung Webhosting

In den nächsten Monaten wird bei unseren Hoster die PHP-Version 5.2, 5.3 und 5.4 abgeschaltet. 
Dies ist aus Sicherheitsgründen notwendig.

Was bedeutet das für Sie?

Veraltete Websites und Shops die mit der Programmiersprache PHP betrieben werden können nach der Umstellung mit großer Wahrscheinlichkeit nicht mehr aufgerufen werden. Es erscheint eine Fehlermeldung oder die Wesbite wird nicht mehr Ordnungsgemäß betrieben. 

Für alle die bei HypeTec in den letzten 12 Monaten eine Website erstellen lassen haben wird dieses Problem nicht eintreten. 

Wir bitten daher alle unsere Kunden sich rechtzeitig zu Informieren ob Ihre Website noch den aktuellen Standard erfüllt und was nach der Umstellung geschieht.

Auch haben wir für alle Kunden die Ihre Website in den letzten 24Monaten erstellt haben bis zum 15.12.2016 ein besonderes Angebot für die Aktualisierung der Website.

UPDATE!
Die Abschaltung der PHP-Versionen 5.2, 5.3 und 5.4 erfolgt am 10.01.2017 in der Zeit zwischen 08:00 und 17:00 Uhr.

 

Tags: blog, php, webhosting

Drucken

Kontakt

HypeTec Erding/Bockhorn

Oberstrogn 11

DE-85461 Bockhorn

+49 8122-9998660

+49 8122-900719

info@hypetec.net

Montag
08.00 - 10.00
Dienstag
08.00 - 14.00
Mittwoch
Nur nach Vereinbarung
Donnerstag
08.00 - 14.00
Freitag
Nur nach Vereinbarung
Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.